OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Xxlplan
Incident Report for Web Cloud
Resolved
Nous intervenons sur l'installation.

Update(s):

Date: 2007-11-04 20:03:53 UTC
Le service web est up.

Date: 2007-11-04 20:00:44 UTC
Les serveurs web sont fonctionnels. Nous intervenons sur la carte de repartition de charge / clustering.

Date: 2007-11-04 19:54:31 UTC
Le filer est de nouveau up. Nous sommes en train de vérifier le fonctionnement des serveurs web.

Date: 2007-11-04 19:50:39 UTC
Nous rebootons le filer defaillant.
Le problème avec le filer sur xxlplan a mis en défaut la carte de clustering qui s'occupe de xxlplan et de 60gp.
Posted Nov 04, 2007 - 19:43 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).