OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
filrez90.media homez.90
Incident Report for Web Cloud
Resolved
Le filer ne répond plus.
Un des disques système a un problème, nous intervenons.

Les sites hebergés sur /homez.90 sont indisponibles le temps de la maintenance.

Update(s):

Date: 2009-03-29 16:56:56 UTC
La synchronisation du RAID système ne parviens pas à se terminer et bloque le système.
Nous allons être contraint de basculer sur un spare.
Posted Mar 29, 2009 - 00:36 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).