OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
OMM Migration
Incident Report for Web Cloud
Resolved
Bonjour,

Les tâches de migrations OMM ne se finalisent pas sur emailPro et Ex3.mail.ovh.net,
Nous investiguons.

Update(s):

Date: 2019-07-12 08:19:45 UTC
Suite à une surcharge réseau sur la gateway, les requêtes OMM étaient trop longue, nous avons donc changé de gateway et le service a reprit une vitesse normale, nous relançons progressivement les précédentes tâches en erreur.
Posted Jul 09, 2019 - 11:58 UTC
This incident affected: Migration Tools || OMM.