OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
logs
Incident Report for Web Cloud
Resolved
L'un des filers est en panne. Nous sommes en train d'intervenir.

Update(s):

Date: 2007-07-06 21:41:45 UTC
le filer est en service

Date: 2007-07-06 21:38:30 UTC
Le reseau du filer est tombe en panne, nous avons recabler son port sur le routeur.
Le filer reprend ses activites.
Posted Jul 06, 2007 - 20:29 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).