OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Indisponibilite filer xxlplan
Incident Report for Web Cloud
Resolved
Un filer est en panne.
Nous sommes en train de redemarer l'installation.

Update(s):

Date: 2006-12-05 06:47:17 UTC
le filer est remis dans le cluster.
Tous les sites de xxlplan sont disponibles.

Date: 2006-12-05 06:21:56 UTC
Le filer en panne a ete sorti du cluster le temps de la reparation.
L'installation est en fonctionement normal pour les utilisateurs qui ne sont pas localise sur ce filer : /home.10.4
Posted Dec 05, 2006 - 05:48 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).