OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#5541 — NRA LQN LZI TRI HEL ASC
Incident Report for Web Cloud
Resolved
There is a problem on the NRA of Lesquin.


Update(s):

Date: 2011-06-21 01:32:27 UTC
The optic is UP.
The network is operational.

Date: 2011-06-20 23:18:09 UTC
An optical ER on the incoming of NRA is HS.
The spare arrives and we are changing it.

Date: 2011-06-20 23:16:50 UTC
A team is being informed to deal with NRA problem.
Posted Jun 20, 2011 - 23:15 UTC