OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#18305 — Private 2013
Incident Report for Web Cloud
Resolved
Hello,

We currently experience an issue on private offer 2013.

We have lost several hosts.

Authentication and connection problems may occur.

The Exchange Team


Update(s):

Date: 2016-05-30 15:50:55 UTC
Most servers are up and running.

Except only:

private-vl54064-1
private-rj127935-1
private-ma13944-1
private-mm4319-1
private-mm127482-1
private-sm54275-2
private-gr19655-1
private-bd126516-1
private-rr46399-1
private-pa122921-1
private-ne23-1
private-so12796-1
private-mm14947-1

Date: 2016-05-30 15:50:23 UTC
This is the list of impacted servers :

private-lr689-1
private-mj31407-1
private-da206634-1
private-aa217230-1
private-an15519-1
private-lc114162-1
private-gs14569-2
private-rj127935-1
private-gs14569-1
private-hp22254-1
private-ds123322-1
private-gn986-1
private-hp23372-1
private-vm30444-1
private-pj166078-1
private-pf57961-1
private-bd126516-1
private-am137608-1
private-mp99618-3
private-ps64850-1
private-am116345-1
private-lb99854-1
private-oa1270-1
private-me48963-2
private-lp1026423-1
private-sd21468-1
private-cj484871-1
private-cg86137-1
private-mp99618-1
private-me48963-1
private-bl116929-1
private-pj39939-2
private-bm442762-1
private-vs12776-3
private-kc5547-1
private-ak29291-1
private-bl140206-1
private-eg7895-1
private-fd26362-1
private-tc57803-1
private-ta108541-1
private-ch29450-1
private-sa55962-1
private-cn23835-1
private-pc59994-3
private-fp74091-1
private-my42545-1
private-vl11630-1
private-lp1026417-1
private-gc127628-1
private-vp49741-1
private-an1316-1
private-oa25432-1
private-dp175104-2
private-le63301-1
private-ac78892-1
private-ds17776-1
private-gj70006-1
private-dn58877-1
private-ra72170-1
private-po10727-1
private-mb79360-1
private-go30814-1
private-cn5324-1
private-ra72170-2
private-am96285-1
private-pf97426-1
private-aj116588-1
private-do39544-1
private-jr20235-1
private-rd47105-1
private-me48963-6
private-pp121046-1
private-bg11949-1
private-sf16681-1

Date: 2016-05-30 15:50:04 UTC
We have found the origin of this problem: a network configuration has generated a packet broadcast on the infrastructure. It has been fixed.

We are monitoring each of the impacted machines.
Posted May 30, 2016 - 15:48 UTC