OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#5741 — Switch on LIB59
Incident Report for Web Cloud
Resolved
We have error messages on LIB59 switch.
The traffic is always passing, we will verify will
it.



Update(s):

Date: 2011-08-30 11:58:14 UTC
The traffic is restored. Following the change of parameters, we observe more loss.



Date: 2011-08-30 11:55:14 UTC
Part of the routing goes in soft on our equipment in LIB59 which also impacts the other NRAs of this loop: SEC59, FAC59, BOI59, BLE59. We need to reconfigure the equipment which will require a reload. DSL traffic on these NRAs will be interrupted for a period of about 5min.
Posted Aug 30, 2011 - 11:53 UTC