OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#9978 — LNS Paris
Incident Report for Web Cloud
Resolved
The lns-1-par is crashing in loop, we are investigating the cause of the problem.

Update(s):

Date: 2014-01-21 00:43:07 UTC
Sessions are forwarded to the Paris LNS.
We are monitoring the service status.

Date: 2014-01-20 17:53:46 UTC
We are monitoring the status of the service.
If there's nothing to report, we will switch the customers back to the Paris LNS this Tuesday 2014-01-21 at 0:30.
A few minutes downtime is to be expected, will the PPP session is reset on the Paris LNS.

Date: 2014-01-20 15:33:40 UTC
We have moved all the new connections to the new card \"1 by 1 to avoid interruption of service\", everything is up now.

Date: 2014-01-20 15:01:25 UTC
unlocking sfr collect port..

Date: 2014-01-20 15:00:59 UTC
We will insert the new card into the chassis..


Date: 2014-01-20 13:41:10 UTC
We're replacing a card on the LNS. The intervention is in progress.

Date: 2014-01-08 14:06:45 UTC
The probleme persists, we have shut down the Paris LNS collect.
The sessions have been mounted on the backup LNS.

Date: 2014-01-08 08:25:39 UTC
The OSPF process is crashing in loop, now the LNS is unstable.
We are still searching for the cause of the problem.
Posted Jan 08, 2014 - 08:24 UTC