OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6800 — Lyon: LAL69
Incident Report for Web Cloud
Resolved
The LAL69 optical equipment is facing a multiplexer issue. The site is no longer secured. The traffic is not impacted. The second optical path took over. We are searching the origin of the failure.



Update(s):

Date: 2012-05-30 23:48:31 UTC
Security is back to normal. The multiplexer wasn't the cause. An SFP reboot was enough. We are carrying on to monitor the laser in order to ensure its stability.
Posted May 30, 2012 - 23:44 UTC