OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#17508 — Paris network
Incident Report for Web Cloud
Resolved
We have detected a pack loss. We are investigating.

Update(s):

Date: 2016-04-12 18:58:00 UTC
We have not detected any other pack loss after the interface shutdown.

Date: 2016-04-12 18:57:27 UTC
gsw-12-n5(config)# int e1/48
gsw-12-n5(config-if)# shu
gsw-12-n5(config-if)#

Date: 2016-04-12 18:57:17 UTC
The detected pack loss is much lower than that of the beginning.
We continue to seek the cause.

Date: 2016-04-12 18:56:13 UTC
We have detected another pack loss. We are investigating.

Date: 2016-04-12 18:55:52 UTC
We have fixed a problem of keepalives between TH2 and GSW.
After this modification, we have not detected any other pack loss.

We keep monitoring to confirm the durability of the correction.
Posted Apr 12, 2016 - 18:54 UTC