OVHcloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
[FR][Internet Access] - XDSL
Incident Report for Web Cloud
Resolved
Start Time : 23/09/2022 08:15 UTC
End Time : 23/09/2022 07:24 UTC
Current status : Resolved
Posted Sep 26, 2022 - 11:03 UTC
Monitoring
Update: L'incident est désormais terminé, l'ensemble des services ont été rétablis. Si vous rencontrez toujours le problème, nous vous invitons à redémarrer vos équipements (modem).
Posted Sep 26, 2022 - 09:24 UTC
Update
Nous ferons un point avec nos fournisseurs lundi matin à la première heure ouvrable.
Posted Sep 23, 2022 - 18:56 UTC
Update
Plus de 60% des accès impactés sont synchronisés et connectés désormais.
Les équipes continuent de procéder au rétablissement des liens d'accès.
Posted Sep 23, 2022 - 15:34 UTC
Update
Update: Le problème est fixé et la restauration des accès impactés est en cours.
Posted Sep 23, 2022 - 12:11 UTC
Identified
Heure début : 23/09/2022 08:15 UTC
Service impacté : Nous avons un incident localisé sur les équipements de notre opérateur entraînant des perturbations de ligne.
Le département 50 est concerné.
Origine de l'incident: La problématique est lié à l'arrêt du flux de la part de l'opérateur historique.
Actions en cours : Les démarches sont en cours afin de rétablir les services. Nous revenons vers vous rapidement.
Posted Sep 23, 2022 - 09:15 UTC
Investigating
Heure début : 23/09/2022 08:15 UTC
Service impacté : Nous avons un incident localisé sur les équipements de notre opérateur entraînant des perturbations de ligne. NRAs concernés sont: DON50 PER50 DON50 PER50 HAM50 AGO50
Actions en cours : Des investigations sont en cours afin de remettre les services en fonctionnement.
Posted Sep 23, 2022 - 08:50 UTC
This incident affected: Internet Access || ADSL.