OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mysql5-13.240
Incident Report for Web Cloud
Resolved
Le serveur vient de redémarrer, nous intervenons.

Update(s):

Date: 2009-02-16 13:07:03 UTC
Nous coupons le serveur pour procéder au remplacement

Date: 2009-02-16 12:20:07 UTC
Le serveur est à nouveau opérationnel, mais fonctionne en mode dégradé. Nous allons donc le remplacer par un spare. Une nouvelle coupure de quelques minutes sera nécessaire.

Date: 2009-02-16 11:34:21 UTC
Il y a un problème au niveau des disques du serveur. Nous allons devoir le remplacer par un spare. Nous tentons de récupérer les datas sur le serveur. En cas d'échec, nous installerons un backup.

Date: 2009-02-16 11:13:29 UTC
le serveur est à nouveau indisponible
Posted Feb 06, 2009 - 14:23 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).