OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Perte de session
Incident Report for Web Cloud
Resolved
Plusieurs utilisateurs nous remontent des problèmes de pertes de session sur 90 plan.
Nous identifions le problème.

Update(s):

Date: 2009-03-13 19:13:37 UTC
Up, le probleme est reglé.

Donc c'était bien ça. Un bug dans le logiciel de la carte
SLB de Cisco. On va voir s'il y a des mises à jour de
software.


Date: 2009-03-13 19:08:18 UTC
Et 90plan.

La configuration est bonne. Peut etre un bug dans le software.

On va reloader la carte de repartition de charge.

Date: 2009-03-13 18:59:54 UTC
Le problème se produit aussi sur 1000gp et 20gp.
Nous avons identifié le problème et sommes en train de le résoudre.
Posted Mar 13, 2009 - 17:22 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).