OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6576 — Paris Collecting
Incident Report for Web Cloud
Resolved
We are encountering a network problem on a router which results in the inaccessibility of LNS of Paris. Our team are doing the diagnosis.

Update(s):

Date: 2012-04-11 10:02:50 UTC
A general electric problem on the site of Telehouse 2 was at the origin of the problem. The electricity was recovered. The LNS is up gain. The impact was minimized by the recapture of the PPP sessions by the LNS of Lyon. A simple restarting of the modem will switch the PPP session on LNS of Paris as initially.



Date: 2012-04-11 09:59:34 UTC
The sessions which were on the lns of Paris were broken and goes out now
through LNS dedicated for rescue.


Date: 2012-04-11 09:56:35 UTC
More details are available on this link:
http://status.ovh.net/?do=details&id=2614
Posted Apr 11, 2012 - 09:54 UTC