OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Surcharge du serveur ftp de 720plan
Incident Report for Web Cloud
Resolved
Le serveur subit une charge anormale.
Cela entraine des pertes de connexion et des delai tres important au nouvelle connexions.

Le serveur est en cour de diagnostic.

Update(s):

Date: 2005-05-15 09:51:01 UTC
La machine a du etre rebooté.
Un script client a emballé le serveur le rendant inutilisable.
Le fonctionement est redevenu normal.
Posted May 15, 2005 - 09:43 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).