OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8253 — Departement Collect 42 - 01 - 25 - 26 - 71 - 74 - 69
Incident Report for Web Cloud
Resolved
There is an incident in the departments 01/25/42 - 26 - 71-74 - 69 on SFR collection.
A ticket has been opened, investigations are in progress from their side.

The problem lies in the operator's network, customers have a sync but no IP.

Update(s):

Date: 2013-03-15 09:31:46 UTC
A problem on a BAS is at the origin of the fault.
The access were moved to a secondary BAS. The
Links are UP again.
Posted Mar 15, 2013 - 09:30 UTC