OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6435 — LNS
Incident Report for Web Cloud
Resolved
Several customers have some problems on the ppp sessions.
We are looking for the roigin of the problem.

Update(s):

Date: 2012-03-01 01:13:35 UTC
A problem on the L2TP tunnel between a SFR BAS and ourLNS due to a card crash on the BAS.

New connections has been impacted.
There was no impact on the active sessions.
Posted Mar 01, 2012 - 01:07 UTC