OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#4387 — filerz101.mail
Incident Report for Web Cloud
Resolved
The filer does not respond, we intervene.

Update(s):

Date: 2010-07-16 08:59:10 UTC
A faulty CPU is the source of the defect, we plan to have alternatives.

--------------- ------------------------------------ -------------- ---------
TIME EVENT-ID MSG-ID SEVERITY
--------------- ------------------------------------ -------------- ---------
Jul 16 00:43:10 bbd2b3ec-2f3b-e7ea-9e45-a938b60263ca INTEL-8000-WS Critical

Host : filerz101
Platform : System Product Name Chassis_id : System Serial Number

Fault class : fault.cpu.intel.nb.fsb
Problem in : hc://:product-id=System-Product-Name:chassis-id=System:server-id=filerz101/motherboard=0/chip=1
faulted but still in service
FRU : hc://:product-id=System-Product-Name:chassis-id=System:server-id=filerz101/motherboard=0/chip=1
faulty

Description : Front Side bus between CPU and northbridge Refer to
http://sun.com/msg/INTEL-8000-WS for more information.

Response : System panic or reset by BIOS

Impact : System may panic or be reset by BIOS

Action : Schedule a repair procedure to replace the affected CPU. Use
'fmadm faulty' to identify the module.

Date: 2010-07-16 08:57:53 UTC
The server is frozen, we re-launch.
Posted Jul 16, 2010 - 08:56 UTC