OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Filer de mail
Incident Report for Web Cloud
Resolved
Un filer de mail est actuellement indisponible, nous intervenons.

Update(s):

Date: 2009-04-06 11:08:56 UTC
L'intervention est terminée et l'accès aux emails est rétabli.

Date: 2009-04-06 08:40:11 UTC
Nous remplaçons le filer suite aux problèmes rencontrés. L'intervention devrait être terminée pour 11h15.
Des perturbations sur les services pop / smtp / webmail peuvent être rencontrées durant cette intervention.

Date: 2009-04-03 13:15:40 UTC
Le raid est en cours de reconstruction sur le filer, des erreurs d'authentification peuvent être observées pendant cette phase.

Date: 2009-04-02 15:25:55 UTC
Nous basculons le serveur sur un spare.
Posted Apr 02, 2009 - 15:05 UTC