OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
retard dans la création des .fr
Incident Report for Web Cloud
Resolved
Suite au problème sur le serveur dns secondaire
http://travaux.ovh.com/?do=details&id=38
et vu qu'AFNIC verifie la configuration dns avant
de mettre en production un .fr, il y a des retards
dans les créations de .fr. Normalement ce problème
devrait être resolu aujourd'hui dans la journée 3/12.

Update(s):

Date: 2004-12-03 18:01:33 UTC
les nouvelles machines pour remplacer 2.ns.ovh.net, 2.dns.ovh.net, pri.dns.ovh.net ont été mises en place. 1.ns.ovh.net est en production depuis 2 jours. Il ne reste plus qu'à laisser la syncronisation se faire.
Posted Dec 03, 2004 - 09:02 UTC
This incident affected: Domains || Domains Name (Registration).