OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Problème sur sql1.300gp
Incident Report for Web Cloud
Resolved
Il y a des problèmes de connexions sur le serveur mysql. Nous sommes en train d'intervenir sur la machine.

Update(s):

Date: 2006-04-09 20:07:45 UTC
Le serveur mysql a fini de charger les bases en mémoire et ne devrait plus avoir de ralentissement.
Posted Apr 09, 2006 - 19:53 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).