OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
problème sur sql9.240
Incident Report for Web Cloud
Resolved
Le serveur sql9 du 240plan ne répond plus. Nous sommes en train d'intervenir.

Update(s):

Date: 2006-08-07 11:15:34 UTC
Le serveur est à nouveau opérationnel. Des perturbations devraient persister pendant quelques minutes le temps que le serveur reconstruise son cache.
Posted Aug 07, 2006 - 11:08 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).