OVHcloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
phpMyadmin
Incident Report for Web Cloud
Resolved
Nous allons mettre en place une nouvelle version de
phpMyadmin.
La version actuelle ayant des bugs de sécurité, nous
avons préféré la désacctivée.

La nouvelle version sera disponible dans la journée
du lundi 17 mars 2008.

Désolé pour la gène occasionnée.



Update(s):

Date: 2008-03-17 18:37:07 UTC
La nouvelle version est disponible.

Date: 2008-03-17 16:53:18 UTC
Egalement disponible sur 1000gp et start

Date: 2008-03-17 14:47:13 UTC
Le nouveau phpmyadmin est disponible sur tous les plans à l'exception de start et 1000gp.
Si vous rencontrez des problèmes avec cette nouvelle version, n'hésitez pas à nous le signaler.
Posted Mar 15, 2008 - 14:09 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).