OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
mysql5-6.media
Incident Report for Web Cloud
Resolved
Le serveur mysql5-6.media ne fonctionne plus. Nous le remplaçons par un spare.

Update(s):

Date: 2009-03-11 16:10:00 UTC
Le nouveau serveur est opérationnel
Posted Mar 11, 2009 - 15:35 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).