OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Boucle optique Paris Petite Couronne + GRA94
Incident Report for Web Cloud
Resolved
Nous avons un probleme sur une fibre. NRA GRA94 est hors service et la securisation de certains NRA n'est plus active.

Une intervention est en cours.

Update(s):

Date: 2013-01-03 00:29:21 UTC
la soudure est terminer toute est ok.

Date: 2013-01-02 23:43:19 UTC
Un des cotes est revenu.
GRA94 est de nouveau accessible.

Nous attendons la soudure de l'autre fibre pour que
la securisation revienne.

Les services sont operaionnels.

Date: 2013-01-02 23:18:41 UTC
Toutes les fibres ont ete ecrasees.

Les boites sont en cours de preparation pour les soudures.

Le retablissement est prevu pour 4h cette nuit.
Posted Jan 02, 2013 - 22:30 UTC
This incident affected: Internet Access || FTTH.