OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Indisponibilite sur redirect
Incident Report for Web Cloud
Resolved
Nous avons un problèmes avec les serveurs qui gérent le
système de redirection.

Update(s):

Date: 2006-11-15 16:29:03 UTC
Une erreur de configuration était à l'origine du problème. C'est désormais corrigé.
Posted Nov 15, 2006 - 16:04 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).