OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
filer 20gp et mp
Incident Report for Web Cloud
Resolved
Nous avons un problème avec le filer qui héberge les comptes 20gp et mailplan. Nous sommes en train d'intervenir.

Update(s):

Date: 2007-08-17 05:52:18 UTC
Le filer est à nouveau opérationnel. Un disque a du être changé et le RAID doit se reconstruire, il peut donc y avoir quelques ralentissements jusqu'en début d'après midi.
Posted Aug 17, 2007 - 05:41 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).