OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Perturbation concernant .tn et تونس.
Incident Report for Web Cloud
Resolved
Bonjour,

Nous accusons des perturbations sur les noms de domaine en .tn et تونس. et toutes ses sous extensions (.com.tn, .org.tn, ...)
Nous travaillons à la reprise normale du service.

https://www.ovh.com/fr/blog/pourquoi-ovh-suspend-enregistrement-extension-nationale-tunisienne-tn/

Update(s):

Date: 2017-10-11 13:15:45 UTC
Communication officiel d'OVH : https://www.ovh.com/fr/blog/pourquoi-ovh-suspend-enregistrement-extension-nationale-tunisienne-tn/

Date: 2017-09-30 14:04:33 UTC
Une solution temporaire a été mise en place pour nos clients.
Les sites en .tn re-ping de nouveau progressivement
On est en cours avec ATI pour trouver une solution qui répond aux attentes de nos clients et à la qualité de service qu'a toujours founie OVH pour ses clients ...

Date: 2017-09-27 16:44:12 UTC
L'ATI a subi des perturbations sur leur réseau qui les a pousser à isoler nos serveurs DNS hébergés chez eux.
Nous avons demandé l'autorisation du registre (ATI) pour migrer le traffic sur les serveurs dns mutu d'OVH hébergés en France temporairement (sachant qu'il y'a une contrainte légale qui nous oblige de passer par des serveurs hébergés en Tunisie).
Nous n'avons pas encore eu l'accord du registre pour faire cette migration.
On est entrain de voir avec eux pour le rétablissement du service dans les brefs délais
Posted Sep 26, 2017 - 15:14 UTC
This incident affected: Domains || Domains Name (Registration).