OVHcloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
hosting windows
Incident Report for Web Cloud
Resolved
Nous rencontrons des difficultés pour réaliser certaines opérations SQL sur la plateforme Hosting Windows.

Les investigations sont en cours.

Update(s):

Date: 2015-05-26 15:02:27 UTC
Un bug a été corrigé sur le webservice fautif.
Posted May 25, 2015 - 14:13 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).