OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#11319 — LNS SFR Lyon
Incident Report for Web Cloud
Resolved
We have lost the BGP with SFR on the Lyon LNS.
The customer PPP sessions were automatically remounted on the backup LNS (Paris).

Update(s):

Date: 2014-08-04 07:19:00 UTC
The Lyon LNS is working as normal again.

A reset of the PPP sessions on Tuesday August 5th at 4:00 will remount the sessions on their main LNS.
Posted Aug 04, 2014 - 07:16 UTC