OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#14822 — lns-1-bor SFR
Incident Report for Web Cloud
Resolved
We lost the announcements SFR of BGP on the LNS Bordeaux.

Customers have automatically switched to the backup LNS.

Update(s):

Date: 2015-09-28 16:03:53 UTC
The SFR switch is isolated.
SFR will send a technician on site with a backup switch.
Posted Sep 28, 2015 - 16:02 UTC