OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8330 — LNS Paris
Incident Report for Web Cloud
Resolved
We have had an incident on the Paris LNS.

We are investigating.

Update(s):

Date: 2013-04-11 02:15:50 UTC
The routing card crashed again, we will forward data to manufacturers.

Date: 2013-03-28 10:56:38 UTC
We open a ticket with the manufacturer.

Date: 2013-03-28 10:56:24 UTC
The routing card has crashed and has restarted.

Mar 28 10:03:39: %CSM-6-CARD: PPA crash detected on card 10ge-4-port 1
Posted Mar 28, 2013 - 10:55 UTC