OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#5859 — filerz106.1000gp /homez.106
Incident Report for Web Cloud
Resolved
The server is unstable and restarted two times. We are looking for the cause.


--------------- ------------------------------------ -------------- ---------
TIME EVENT-ID MSG-ID SEVERITY
--------------- ------------------------------------ -------------- ---------
Oct 03 17:37:17 f3906226-9603-6883-ae83-aa4503e40168 PCI-8000-8S Critical

Host : filerz106
Platform : X6DVA Chassis_id : 1234567890
Product_sn :

Fault class : fault.io.pci.device-interr 67%
fault.io.pci.bus-linkerr 33%
Affects : dev:////pci@0,0/pci8086,3595@2/pci8086,32a@0,2/pci1000,30e0@1
dev:////pci@0,0/pci8086,3595@2/pci8086,32a@0,2
faulted but still in service
FRU : \"MB\" (hc://:product-id=X6DVA:server-id=filerz106:chassis-id=1234567890/motherboard=0)
faulty

Description : An unrecoverable problem has been detected on the specified bus
or on the specified transmitting device.
Refer to http://sun.com/msg/PCI-8000-8S for more information.

Response : One or more device instances may be disabled

Impact : Possible loss of services provided by the device instances
associated with this fault




Update(s):

Date: 2011-10-04 11:20:59 UTC
The server is stabilized.

Date: 2011-10-04 00:27:19 UTC
The server has been checked from A to Z(totally).
There was a slight move on one of the PCI cards.

We are monitoring the server.

Date: 2011-10-03 20:31:33 UTC
We have a doubt about one of the PCi cards which could be badly clipsed or the bus which could be damaged.
We are going to profit of tonight maintenances to investigate.
Posted Oct 03, 2011 - 20:29 UTC