OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#6913 — PPP on dslam OVH
Incident Report for Web Cloud
Resolved
We have a loop problem on the nexus for the vlan
that manages PPP connections on DSLAM OVH.

It affects customers that were migrated in noBox. for noTV,
modems were reconfigured during migration and are
no impacted by this problem.




Update(s):

Date: 2012-06-22 10:09:19 UTC
The nexus that mount the vlan of the PPP were reconfigured.

The accesses do not take more packets, connections are stable.
Posted Jun 22, 2012 - 09:31 UTC