OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#11410 — Collecte SFR
Incident Report for Web Cloud
Resolved
Some clients are unable to mount the PPP session.

We see the SFR equipment ask information via RADIUS, but the modem does not ask to mount the session.

We think that information sent to SFR are not sent to the modem so that it can the PPP session.

A ticket is in progress with SFR.

Update(s):

Date: 2014-08-18 09:25:44 UTC
The collect operator switched customers to the production BAS after if had been rebooted.


Date: 2014-08-18 05:13:44 UTC
The ticket is in progress with SFR.

They had an incident this morning at a BAS Paris.
The service was switched to a backup BAS and most connections returned.

A reboot of the modem may be necessary to restart the PPP connections.

We are waiting for a feedback from SFR regarding accesses that have not yet been mounted.
Posted Aug 18, 2014 - 05:11 UTC