OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Reboot du serveur de fichiers
Incident Report for Web Cloud
Resolved
2 serveurs de fichiers ont rebootés.
Il ssont en train de vérifier leurs disques.


Update(s):

Date: 2006-08-22 09:42:24 UTC
Les 2 filers sont revenus

Date: 2006-08-22 09:35:13 UTC
Le premier filer est revenu.
Le second devrait etre up dans très peu de temps.
Posted Aug 22, 2006 - 09:05 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).