OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Boucle optique Lille
Incident Report for Web Cloud
Resolved
Nous avons une coupure optique entre les NRA de ASC59 et TRI59 depuis 11:55.

Les NRA de ASC59, HEL59, LQN59, LZI59 et TRI59 fonctionnenent sur la sécurisation.

Le ticket a été ouvert chez l'opérateur fibre.

Update(s):

Date: 2015-01-13 21:00:31 UTC
L'incident est terminé. La sécurisation est de nouveau opérationnelle.

Les équipes de l'operateur termine les soudures sur le lien optique.

L'incident était du à un incendie en local technique.
Posted Jan 13, 2015 - 11:21 UTC
This incident affected: Internet Access || FTTH.