OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Probleme sur sql3.media
Incident Report for Web Cloud
Resolved
Nous avons un probleme sur sql3.media. Nous sommes en train d'intervenir.

Update(s):

Date: 2006-09-02 08:18:43 UTC
Fixé
Posted Sep 02, 2006 - 08:06 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).