OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Reboots d'un des filers de stockage
Incident Report for Web Cloud
Resolved
Un des filers de stockage a été rebooté 2 fois cette nuit pour disfonctionnement.
Nous allons regarder de plus près pendant la journée pour un diagnostic plus précis.

Update(s):

Date: 2005-08-29 17:02:31 UTC
Problème résolu
Posted Aug 26, 2005 - 04:48 UTC