OVHcloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
CDN / HTTPS
Incident Report for Web Cloud
Resolved
Nous constatons une incompatibilité CDN / HTTPS.
Ceci provoque une indisponibilité pour l'ensemble des pages en https, notamment pour les interfaces d'administration CMS.

Nos équipes travaillent actuellement sur le problème.

Update(s):

Date: 2014-05-20 10:06:30 UTC
Nous avions fixé le problème pour les requêtes GET mais pas pour les POST.
C'est chose faite sur l'ensemble des POPs.

les POPs de p19/gra/rbx/sbg n'étaient pas impactés.

Date: 2014-02-12 13:46:59 UTC
Résolution toujours en cours.

Date: 2014-02-11 13:07:26 UTC
Le problème est fixé sur tous les clusters à l'exception de cluster013 où la résolution est toujours en cours.
ETA : demain matin
Posted Dec 21, 2013 - 11:28 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).