OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Retard dans le calcul des statistiques
Incident Report for Web Cloud
Resolved
Nous avons un retard sur le calcul de certaines statistiques.
Le problème semble venir de la lenteur d'un des serveurs qui stocke les données des statistiques. Nous allons basculer repartir ces données sur d'autres serveurs pour retrouver les performances classiques.

Update(s):

Date: 2007-07-20 22:10:28 UTC
Nous avons relancé la copie des données.

Date: 2007-07-20 11:29:46 UTC
Nous allons faire une maintenance sur le nouveau serveur en fin d'après midi.
Les statistiques urchin d'une partie des domaines commençant par o et l vont être indisponible pendant celle-ci.

Date: 2007-07-19 10:27:28 UTC
Nous avons lancé la copie de données sur une nouveau serveur.
La copie est transparente au niveau de la disponiblité des logs.
Tout au long de la copie nous devrions retrouver les performances antérieures.
Posted Jul 13, 2007 - 08:54 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).