OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
service sqlplan
Incident Report for Web Cloud
Resolved
Un des serveurs sqlplan est tombé en panne. Nous sommes en train d'intervenir

Update(s):

Date: 2007-09-10 13:33:53 UTC
Le serveur est à nouveau opérationnel

Date: 2007-09-10 13:02:58 UTC
Les bases concernées sont celles utilisant sql7.sql
Posted Sep 10, 2007 - 13:02 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).