OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Filer indisponible
Incident Report for Web Cloud
Resolved
Nous intervenons sur le filer pour identifier le problème.

Update(s):

Date: 2006-08-13 16:33:59 UTC
Nous avons fini les travaux sur ce filer.

Date: 2006-08-13 11:57:32 UTC
Nous avons changé le disque du défaillant. Le raid est en train de se recontruire. Il peut subsister des lenteurs jusqu'à la fin de la recontruction.
Posted Aug 13, 2006 - 11:21 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).