OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
authentification smtp-auth
Incident Report for Web Cloud
Resolved
Nous avons un problème sur smtp-auth. Nous cherchons
l'origine du problème.

Update(s):

Date: 2004-12-03 12:05:05 UTC
nous avons redemarré les serveurs qmail sur ns0 avec les bonnes options.
Posted Dec 03, 2004 - 10:31 UTC