OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
FS#8764 — Bordeaux Optic Loop
Incident Report for Web Cloud
Resolved
We're going to finish the upgrade of the NRA optical network, see FS#4605 — Bordeaux optic loop

We will carry out an intervention on the NRA of AMB33 on 07/06/2013 at 00:00, a few minutes optical outage is expected.

Update(s):

Date: 2013-06-07 00:01:44 UTC
The manipulation is done, the optical buckle in Bordeaux has improved in order to support the upgrade.


Date: 2013-06-07 00:00:43 UTC
We are going to realise the maintenance on AMB33.


Date: 2013-06-07 00:00:18 UTC
The setting on LOR33 has went well, we will continue with site AMB33.


Date: 2013-06-06 23:59:22 UTC
We are starting the maintenance on the optical buckle on the site LOR33.
Posted Jun 06, 2013 - 13:04 UTC