OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
reception des emails
Incident Report for Web Cloud
Resolved
Certaines clients recoivent ont de problemes de reception des emails.
C'est un probleme entre l'installation et les filers de stockage. Ceci
ne concerne pas tous les clients.

Nous avons décidé de couper la distribution des emails en attandant de
trouver l'origine du probleme. La reception est toujours activé mais
la distribution vers les comptes pop3 est bloqué. Nous cherchons
l'origine du probleme.

Update(s):

Date: 2007-09-03 11:27:30 UTC
Tous les emails reçus ont été distribué. L'incident est terminé.

Date: 2007-09-03 10:42:56 UTC
Apparament il n'y a pas de probleme sur nos instalallation. C'était une
fausse alerte sur quelques clients qui ont des problemes sur leurs
comptes mais rien de generale. Nous avons eu une réaction trop rapide
et trop general d'un coup.

Tous les emails ont été reçu pendant l'heure des travaux (300'000 emails)
La distribution est en cours. Sous 1h ça sera distribué.

Date: 2007-09-03 10:27:15 UTC
Certains serveurs ne fonctionnent pas correctement. On ne trouve pas l'origine
du probleme rapidement. On va remettre l'installation en route en enlevenant les
serveurs qui ne fonctionnent pas correctement.
Posted Sep 03, 2007 - 09:01 UTC
This incident affected: Collaborative solutions || MX Plan (Reception).