OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Creation des hébergements
Incident Report for Web Cloud
Resolved
La création et la modification des hébergements a été suspendue
ce week-end. Toutes les opérations sont en train de passer.
Tout devrait être fini pour cet après-midi.

Update(s):

Date: 2007-10-15 10:50:13 UTC
Tout a été créer.

Désolé pour le retard.
Posted Oct 15, 2007 - 09:12 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).