OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Problème d'authentification
Incident Report for Web Cloud
Resolved
Nous avons constaté un problème d'authentification sur certains comptes.
Nous recherchons l'origine du problème.

Update(s):

Date: 2006-11-30 10:32:17 UTC
Le problème a été corrigé en grande partie dans la journée d'hier.
Nous ne rencontrons plus ce problème depuis hier soir.

Date: 2006-11-29 13:04:31 UTC
Il y a eu un retard à la mise à jour des mots de passe sur un des filers qui gère les comptes mails.
La correction du problème est en cours.
Posted Nov 29, 2006 - 12:44 UTC