OVHCloud Web Hosting Status

Current status
Legend
  • Operational
  • Degraded performance
  • Partial Outage
  • Major Outage
  • Under maintenance
Server fichiers
Incident Report for Web Cloud
Resolved
Un des serveur de fichiers est en panne.
Nous sommes en train de regarder le problème.



Update(s):

Date: 2007-09-25 08:59:53 UTC
Le filer a été remis en route. Nous allons basculer tous les comptes présent dessus sur un autre serveur de fichiers.
Posted Sep 25, 2007 - 08:30 UTC
This incident affected: Web Hosting || Datacenter GRA (Cluster002, Cluster003, Cluster005, Cluster006, Cluster007, Cluster010, Cluster011, Cluster012, Cluster013, Cluster014, Cluster015, Cluster017, Cluster020, Cluster021, Cluster023, Cluster024, Cluster025, Cluster026, Cluster027, Cluster028, Cluster029, Cluster030, Cluster031).